Add support for older osg version

Description

Tea CI still has older osg version (3.5.1) and fails because of that.

Assignee

Philippe Renon

Reporter

Philippe Renon

Labels

None

Components

Fix versions

Priority

Medium
Configure